<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno. &lsaquo; Frente Antiimperialista Internacionalista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://frenteantiimperialista.org/xmlrpc.php" />

		<link rel="shortcut icon" href="https://frenteantiimperialista.org/wp-content/uploads/2018/05/Logo-favicon.png" />

	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://i0.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/05/67909.jpg?resize=300%2C300&ssl=1"/>
	<meta property="og:title" content="Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno."/>
	<meta property="og:url" content="https://frenteantiimperialista.org/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/"/>
	<meta property="og:description" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; Feed" href="https://frenteantiimperialista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; RSS de los comentarios" href="https://frenteantiimperialista.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno. RSS de los comentarios" href="https://frenteantiimperialista.org/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frenteantiimperialista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://frenteantiimperialista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://frenteantiimperialista.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/tipsy.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://frenteantiimperialista.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/animation.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/js/swipebox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/screen.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font6-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://frenteantiimperialista.org/wp-content/themes/rigel/css/grid.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://frenteantiimperialista.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frenteantiimperialista.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://frenteantiimperialista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frenteantiimperialista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frenteantiimperialista.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La cuestión nuclear en Corea' href='https://frenteantiimperialista.org/2018/05/07/la-cuestion-nuclear-en-corea/' />
<link rel='next' title='La guerra-mundo y las nuevas formas de esclavitud' href='https://frenteantiimperialista.org/2018/05/08/la-guerra-mundo-y-las-nuevas-formas-de-esclavitud/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://frenteantiimperialista.org/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/" />
<link rel='shortlink' href='https://wp.me/p6X47X-6D' />
<link rel="alternate" type="application/json+oembed" href="https://frenteantiimperialista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frenteantiimperialista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno." />
<meta property="og:url" content="https://frenteantiimperialista.org/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/" />
<meta property="og:description" content="Si te interesa seguir toda la actualidad relacionada con la Gran Marcha del Retorno a Palestina regístrate AQUÍ y recibe por email todas las actualizaciones del blog.  Ramón Pedregal Casanova. FAI,…" />
<meta property="article:published_time" content="2018-05-08T19:00:54+00:00" />
<meta property="article:modified_time" content="2018-05-10T06:51:26+00:00" />
<meta property="og:site_name" content="Frente Antiimperialista Internacionalista" />
<meta property="og:image" content="https://i0.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/05/67909.jpg?fit=880%2C495&amp;ssl=1" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@forotribunal" />
<meta name="twitter:text:title" content="Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno." />
<meta name="twitter:image" content="https://i0.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/05/67909.jpg?fit=880%2C495&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forotribunal" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://frenteantiimperialista.org/?custom-css=b154c03c52" />
		 
</head>

<body class="post-template-default single single-post postid-411 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://frenteantiimperialista.org"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value=""/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-menu-segundario-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://frenteantiimperialista.org/quienes-somos/">¿Quienes somos?</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="https://frenteantiimperialista.org/documentacion/">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134"><a href="https://frenteantiimperialista.org/documentos/">Documentos fundacionales</a>
	<ul class="sub-menu">
		<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://frenteantiimperialista.org/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/">Llamamiento a aa Creación del Frente Antiimperialista</a></li>
		<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://frenteantiimperialista.org/documentos/fundamentos-politicos-del-frente/">Fundamentos políticos del Frente</a></li>
		<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://frenteantiimperialista.org/documentos/concepto-del-frente/">Concepto del Frente</a></li>
		<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://frenteantiimperialista.org/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/estructura-del-frente-y-funciones/">Estructura del Frente y funciones</a></li>
	</ul>
</li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://frenteantiimperialista.org/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="https://frenteantiimperialista.org/category/articulos/">Artículos</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://frenteantiimperialista.org/category/fondo-documental/">Fondo documental</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://frenteantiimperialista.org/planes-de-accion/">Planes de acción</a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://frenteantiimperialista.org/planes-de-accion/2-objetivos-del-frente/">Objetivos del Frente</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://frenteantiimperialista.org/planes-de-accion/3-ejes-de-accion-y-prioridades/">Ejes de acción y prioridades</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://frenteantiimperialista.org/planes-de-accion/4-criterios-comunes-de-trabajo-y-accion/">Criterios comunes de trabajo y acción</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://frenteantiimperialista.org/planes-de-accion/5-plan-de-trabajo/">Plan de trabajo</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://frenteantiimperialista.org/grupos-de-trabajo/">Grupos de trabajo</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://frenteantiimperialista.org/category/actos/">Actos</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://frenteantiimperialista.org/contacto/">Contacto</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://frente.info/wp-admin">Area protegida</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Debes leer</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/10/imperialismo-en-oriente-medio-acto-del-frente-antiimperialista-en-murcia/">Imperialismo en Oriente Medio. Acto del Frente Antiimperialista en Murcia</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/10/la-cobertura-de-television-espanola-sobre-corea/">La cobertura de Televisión española sobre Corea.</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/09/15-de-mayo-dia-del-retorno-jerusalen-capital-de-palestina-70-anos-de-ocupacion/">15 DE MAYO, DÍA DEL RETORNO. JERUSALÉN CAPITAL DE PALESTINA. 70 AÑOS DE OCUPACIÓN.</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/08/la-guerra-mundo-y-las-nuevas-formas-de-esclavitud/">La guerra-mundo y las nuevas formas de esclavitud</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/">Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno.</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/07/la-cuestion-nuclear-en-corea/">La cuestión nuclear en Corea</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/06/el-regimen-de-la-transicion-y-el-capital-espanol-en-el-saqueo-de-america-latina-narcotrafico-paramilitarismo-e-imperialismo/">El Régimen de la Transición y el capital español en el saqueo de América latina  Narcotráfico, paramilitarismo e imperialismo.</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/05/la-otan-de-la-contencion-del-comunismo-en-europa-a-la-dominacion-planetaria/">La OTAN, de la “contención del comunismo en Europa” a la dominación planetaria</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/05/gran-marcha-del-retorno-a-palestina-6o-viernes-viernes-de-los-trabajadores-de-palestina/">Gran Marcha del Retorno a Palestina. 6º viernes. Viernes de los trabajadores de Palestina.</a></li>
			    				    		<li><a href="https://frenteantiimperialista.org/2018/05/03/relaciones-internacionales-de-corea-del-norte/">RELACIONES INTERNACIONALES DE COREA DEL NORTE</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="https://frenteantiimperialista.org/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/forotribunal" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="https://frenteantiimperialista.org">
							<img src="https://frenteantiimperialista.org/wp-content/uploads/2018/05/Logo-largo-240-una-linea.png" alt="" width="720" height="120"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/quienes-somos/">¿Quienes somos?</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://frenteantiimperialista.org/documentacion/">Documentos</a><ul class="sub-menu">	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://frenteantiimperialista.org/documentos/">Documentos fundacionales</a><ul class="sub-menu">		<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/">Llamamiento a aa Creación del Frente Antiimperialista</a></li>
		<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/documentos/fundamentos-politicos-del-frente/">Fundamentos políticos del Frente</a></li>
		<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/documentos/concepto-del-frente/">Concepto del Frente</a></li>
		<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/estructura-del-frente-y-funciones/">Estructura del Frente y funciones</a></li>

					</ul></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://frenteantiimperialista.org/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://frenteantiimperialista.org/category/articulos/">Artículos</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://frenteantiimperialista.org/category/fondo-documental/">Fondo documental</a></li>

					</ul></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://frenteantiimperialista.org/planes-de-accion/">Planes de acción</a><ul class="sub-menu">	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/planes-de-accion/2-objetivos-del-frente/">Objetivos del Frente</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/planes-de-accion/3-ejes-de-accion-y-prioridades/">Ejes de acción y prioridades</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/planes-de-accion/4-criterios-comunes-de-trabajo-y-accion/">Criterios comunes de trabajo y acción</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/planes-de-accion/5-plan-de-trabajo/">Plan de trabajo</a></li>

					</ul></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/grupos-de-trabajo/">Grupos de trabajo</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://frenteantiimperialista.org/category/actos/">Actos</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://frenteantiimperialista.org/contacto/">Contacto</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://frente.info/wp-admin">Area protegida</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://i0.wp.com/frenteantiimperialista.org/wp-content/uploads/2018/05/67909.jpg?resize=726%2C400&ssl=1" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Día 15: Palestinas y Palestinos Prisioneros de guerra, las gentes sin voz, y la Gran Marcha del Retorno.					</h1>
				</div>
				<div class="post_detail">
			    	8 mayo, 2018&nbsp;
			    							Por&nbsp;<a href="https://frenteantiimperialista.org/author/estamosenguerra/">Foro Estamos en guerra&nbsp;</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<h3><strong>Si te interesa seguir toda la actualidad relacionada con la Gran Marcha del Retorno a Palestina regístrate <a href="https://frenteantiimperialista.org/" target="_blank" rel="noopener">AQUÍ</a> y recibe por email todas las actualizaciones del blog. </strong></h3>
<h3><strong><a href="https://frenteantiimperialista.org/?s=ramon+pedregal+" target="_blank" rel="noopener">Ramón Pedregal Casanova</a>. <a href="https://frenteantiimperialista.org/quienes-somos/" target="_blank" rel="noopener">FAI</a>, 8 </strong><strong>de mayo de 2018.</strong></h3>
<p class="western" style="text-align: right;">“<i>La firma del estado de Palestina de ciertos acuerdos internacionales, incluyendo los Convenios de Ginebra de 1949, marca una evolución importante para los detenidos en las prisiones de la ocupación y esto pone a Israel ante sus responsabilidades jurídicas frente a los derechos internacionales, como potencia ocupante. Según el III y IV Convenios de Ginebra, los detenidos palestinos en prisiones de la ocupación son reconocidos como prisioneros de guerra y gozan de todos los derechos de los detenidos garantizados por el derecho internacional humanitario, y las violaciones israelíes a sus derechos son consideradas crímenes de guerra cuya responsabilidad penal se carga sobre el estado ocupante. Esto le permitiría al estado de Palestina apelar a la justicia internacional, sobre todo si adhiere a la Corte Internacional de Justicia y a la Corte Penal Internacional, para demandar al país ocupante por los crímenes que comete contra los derechos de los detenidos.”</i></p>
<p class="western" style="text-align: right;"><span style="color: #000080;"><span lang="zxx"><u><a href="http://www.fdlpalestina.org/documentos/recomendaciones-y-observ-finales-primera-confer-europea-apoyo-detenidos-pal-may-2014.html">http://www.fdlpalestina.org/documentos/recomendaciones-y-observ-finales-primera-confer-europea-apoyo-detenidos-pal-may-2014.html</a></u></span></span></p>
<p class="western">“Desde el primer día de Octubre de 2015, el día en que dio comienzo la Intifada de Jerusalén, hasta el 1º de Octubre de 2017, las tropas coloniales de la empresa israelí hicieron14.000 prisioneros de Palestina. De éstos 14.000, 3.100 eran menores de edad, 437 mujeres y 450 activistas de redes sociales. Todos fueron sometidos a torturas físicas y psíquicas en cárceles y cuarteles, violando el Derecho Internacional. Durante ese periodo las tropas de ocupación emitieron 2.860 órdenes de detención administrativa (encarcelamiento sin acusación y si juicio por periodos de hasta 6 meses prorrogables indefinidamente),17 de esas detenciones fueron de mujeres y 42 de menores. También fueron detenidos 16 diputados del Consejo Legislativo palestino, 10 de los cuales continúan encarcelados. También fueron encarcelados 150 ancianos, 39 académicos, 240 enfermos y discapacitados y 115 periodistas.</p>
<p class="western">Murieron en prisión 6palestinos, elevando el total de palestinos fallecidos dentro de las cárceles de la empresa israelí a 212”. Es la información que ha dado a conocer el Centro de Estudios de los Prisioneros de Palestina.</p>
<p class="western">El pasado 17 de Abril fue el Día de los Prisioneros, las y los detenidos por las tropas ocupantes había alcanzado la cifra de 17.300. En los últimos 6 meses, de Octubre de 2017 a Marzo de 2018 la cifra había aumentado en 3.300. Entre los que permanecen en prisión, 6.500, hay 1.800 enfermos, más de 400 de ellos en estado grave y sin recibir atención médica, lo que ha incrementado los accidentes cardiovasculares y de insuficiencia renal, 700 padecen dolencias crónicas, 26 tienen cáncer y 37 sufren discapacidades. Sólo en la prisión de Ramleh hay 18 prisioneros con heridas graves. Entre las menores que cumplen pena de cárcel se encuentra la joven Ahed Tamimi, condenada por abofetear al mercenario sionista que con otros asaltó su casa destrozándola e hiriendo gravemente a un menor de edad.</p>
<p class="western">Para éste viernes, en el que la Gran Marcha del Retorno alcanzará su 7ª jornada, Palestina va a presentar una querella contra Israel en la Corte Penal Internacional por “los crímenes israelíes contra los prisioneros palestinos” con el fin de hacer cumplir la legalidad con los prisioneros de guerra. Mientras, el régimen sionista desafiando la Ley Internacional, responde por medio del ultraderechista moldavo, ministro sionazi de Defensa, Avigdor Liberman, que va a aprobar el robo a la Autoridad Palestina del dinero que ésta entrega como ayuda de supervivencia a las familias de prisioneros y asesinados. Recuérdese: <i>Según el III y IV Convenios de Ginebra, los detenidos palestinos en prisiones de la ocupación son reconocidos como prisioneros de guerra y gozan de todos los derechos de los detenidos garantizados por el derecho internacional humanitario, y las violaciones israelíes a sus derechos son consideradas crímenes de guerra cuya responsabilidad penal se carga sobre el estado ocupante.</i></p>
<p class="western">Así es que éste viernes coincidirán la Gran Marcha del Retorno a Palestina, en la que los sionazis han herido a 7.936 manifestantes, sumando los 1.143 del Viernes del Trabajador Palestino según el último dato, con la presentación de la querella contra Israel en la Corte Penal Internacional por el trato dado a los prisioneros.</p>
<p class="western">Y con este panorama el gerente del imperio, Trump, en su labor de policía del mundo ha mandado poner la embajada de EEUU en Jerusalén ocupada por el ente israelí, el mismo día del 70 aniversario de la expulsión de su tierra del pueblo palestino, rompiendo aún más el Derecho Internacional.</p>
<p class="western">La instalación de esa embajada en territorio ocupado por Israel ha sido desautorizada por la Asamblea General de la ONU, y particularmente por los países árabes.</p>
<p class="western">La Palestina Prisionera y la Gran Marcha del Retorno se verán respaldadas por las manifestaciones que se van a realizar por todo el mundo el martes día 15. En Madrid será ante el Ministerio de Asuntos Exteriores a las 19,30 horas, convocada por el Frente Antiimperialista Internacionalista.</p>
<hr />
<p class="western"><strong>Ramón Pedregal Casanova es autor de los libros: “Gaza 51 días”, “Palestina. Crónicas de vida y Resistencia”, “Dietario de Crisis”, “Belver Yin en la perspectiva de género y Jesús Ferrero”, y “Siete Novelas de la Memoria Histórica. Posfacios”. Presidente de la Asociación Europea de Cooperación Internacional y Estudios Sociales AMANE. Miembro de la Comisión Europea de Apoyo a los Prisioneros Palestinos.</strong></p>
<p class="western" align="justify">
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="https://frenteantiimperialista.org/tag/palestina/" rel="tag">Palestina</a><a href="https://frenteantiimperialista.org/tag/resistencias/" rel="tag">Resistencias</a><a href="https://frenteantiimperialista.org/tag/sionismo/" rel="tag">Sionismo</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://frenteantiimperialista.org/category/articulos/">Artículos</a>
																						<a href="https://frenteantiimperialista.org/category/siria-oriente-proximo/">Siria/Oriente Próximo</a>
																						<a href="https://frenteantiimperialista.org/category/victimas-y-resistencias/">Víctimas y Resistencias</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir en</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F&url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F&media=https%3A%2F%2Fi0.wp.com%2Ffrenteantiimperialista.org%2Fwp-content%2Fuploads%2F2018%2F05%2F67909.jpg%3Fresize%3D300%252C300%26ssl%3D1"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="/cdn-cgi/l/email-protection#46793533242c2325327b0285eb276677737c6616272a2335322f282735663f6616272a2335322f2829356616342f352f292823342935662223662133233434276a662a27356621232832233566352f286630293c6a663f662a276601342728660b2734252e276622232a66142332293428296860272b367d2429223f7b2e323236356375076374006374002034232832232728322f2f2b3623342f272a2f353227682934216374007476777e6374007673637400767e637400222f276b77736b36272a2335322f2827356b3f6b36272a2335322f2829356b36342f352f2928233429356b22236b2133233434276b2a27356b2123283223356b352f286b30293c6b3f6b2a276b213427286b2b2734252e276b22232a6b34233229342829637400"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
										
								<br class="clear"/>
								 
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
								
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/08/dia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&#038;postid=411&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.1&#038;sig=73371e6bf0d67aa5bda0057bd3cffdad5120a4d5#parent=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
																	</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
        
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a>    		</div>
    		<a id="toTop">Volver al principio de la página<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->



<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/frenteantiimperialista.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/rigel/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&postid=411&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1&sig=73371e6bf0d67aa5bda0057bd3cffdad5120a4d5#parent=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&postid=411&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1&sig=73371e6bf0d67aa5bda0057bd3cffdad5120a4d5#parent=https%3A%2F%2Ffrenteantiimperialista.org%2F2018%2F05%2F08%2Fdia-15-palestinas-y-palestinos-prisioneros-de-guerra-las-gentes-sin-voz-y-la-gran-marcha-del-retorno%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'102735237',post:'411',tz:'0',srv:'frenteantiimperialista.org'} ]);
	_stq.push([ 'clickTrackerInit', '102735237', '411' ]);
</script>
</body>
</html>
