<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="/gmpg.org/xfn/11" />

<script type="application/ld+json">
    {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/"
          },
          "headline": "Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova",
          "image": [
            "https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro.png"
           ],
          "datePublished": "2021-11-24T06:05:16+00:00",
          "dateModified": "2021-11-23T20:44:37+00:00",
          "author": {
            "@type": "Person",
            "name": "﻿Ramón Pedregal Casanova"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Frente Antiimperialista Internacionalista",
            "logo": {
              "@type": "ImageObject",
              "url": "https://frenteantiimperialista.org/wp-content/uploads/2021/04/Captura-de-pantalla-de-2021-04-04-14-02-08.png"
            }
          },
          "description": ""
        }
        </script>
<script type="application/javascript">var ajaxurl = "https://frenteantiimperialista.org/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova - Frente Antiimperialista Internacionalista</title>
<link rel="canonical" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova - Frente Antiimperialista Internacionalista" />
<meta property="og:description" content="Las mentiras, hijo mío, se conocen en seguida, porque las hay de dos clases: las mentiras que tienen las piernas cortas, y las que tienen la nariz larga. Las tuyas, por lo visto, son de las que tienen la nariz larga. Sintió Pinocho tanta vergüenza, que no sabiendo donde esconderse, trató de salir de la habitación. Pero no le fue posible: tanto le había crecido la nariz, que no podía pasar por la puerta. Párrafo de Aventuras de Pinocho. Autor, Carlo Collodi. Entre la palabrería de Yunior García en todos los chiringuitos de la ultraderecha española, vístase como se vista [&hellip;]" />
<meta property="og:url" content="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/" />
<meta property="og:site_name" content="Frente Antiimperialista Internacionalista" />
<meta property="article:publisher" content="https://www.facebook.com/FrenteAntiiperialistaInternacionalista/" />
<meta property="article:published_time" content="2021-11-24T06:05:16+00:00" />
<meta property="article:modified_time" content="2021-11-23T20:44:37+00:00" />
<meta property="og:image" content="https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro.png" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FAI_analisis" />
<meta name="twitter:site" content="@FAI_analisis" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="﻿Ramón Pedregal Casanova" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://frenteantiimperialista.org/#website","url":"https://frenteantiimperialista.org/","name":"Frente Antiimperialista Internacionalista","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://frenteantiimperialista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#primaryimage","inLanguage":"es","url":"https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro.png","contentUrl":"https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro.png","width":770,"height":452},{"@type":"WebPage","@id":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#webpage","url":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/","name":"Yunior Garc\u00eda, Campe\u00f3n Ol\u00edmpico de la mentira, for Spain. Ram\u00f3n Pedregal Casanova - Frente Antiimperialista Internacionalista","isPartOf":{"@id":"https://frenteantiimperialista.org/#website"},"primaryImageOfPage":{"@id":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#primaryimage"},"datePublished":"2021-11-24T06:05:16+00:00","dateModified":"2021-11-23T20:44:37+00:00","author":{"@id":"https://frenteantiimperialista.org/#/schema/person/01079553798a5568131c81e055bec88e"},"breadcrumb":{"@id":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/"]}]},{"@type":"BreadcrumbList","@id":"https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://frenteantiimperialista.org/"},{"@type":"ListItem","position":2,"name":"Yunior Garc\u00eda, Campe\u00f3n Ol\u00edmpico de la mentira, for Spain. Ram\u00f3n Pedregal Casanova"}]},{"@type":"Person","@id":"https://frenteantiimperialista.org/#/schema/person/01079553798a5568131c81e055bec88e","name":"\ufeffRam\u00f3n Pedregal Casanova","description":"Miembro del Frente Antiimperialista Internacionalista (FAI), autor de los libros: \u201cGaza 51 d\u00edas\u201d, \u201cPalestina. Cr\u00f3nicas de vida y Resistencia\u201d, \u201cDietario de Crisis\u201d, \u201cBelver Yin en la perspectiva de g\u00e9nero y Jes\u00fas Ferrero\u201d, y \u201cSiete Novelas de la Memoria Hist\u00f3rica. Posfacios\u201d. Presidente de la Asociaci\u00f3n Europea de Cooperaci\u00f3n Internacional y Estudios Sociales AMANE. Miembro de la Asociaci\u00f3n Europea de Apoyo a los Detenidos Palestinos e integrante de la Red de Artistas, Intelectuales y Comunicadores Solidarios con Nicaragua y el FSLN.","url":"https://frenteantiimperialista.org/author/ramon/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; Feed" href="https://frenteantiimperialista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; Feed de los comentarios" href="https://frenteantiimperialista.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frente Antiimperialista Internacionalista &raquo; Comentario Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova del feed" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frenteantiimperialista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://frenteantiimperialista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://frenteantiimperialista.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://frenteantiimperialista.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://frenteantiimperialista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css' href='https://frenteantiimperialista.org/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css' href='https://frenteantiimperialista.org/wp-content/plugins/link-library/upvote-downvote/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://frenteantiimperialista.org/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css' href='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css' href='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/styles/inherit.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-vendors-css' href='https://frenteantiimperialista.org/wp-content/themes/ceris/css/vendors.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ceris-style-css' href='https://frenteantiimperialista.org/wp-content/themes/ceris/css/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='ceris-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-theme-style-css' href='https://frenteantiimperialista.org/wp-content/themes/ceris-child/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='https://frenteantiimperialista.org/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://frenteantiimperialista.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1633174569" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1633174569" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CPoppins:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CRubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;display=swap&#038;ver=1633174569" /></noscript><link rel='stylesheet' id='social-logos-css' href='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://frenteantiimperialista.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/frenteantiimperialista.org\/wp-admin\/admin-ajax.php","nonce":"c6068cc553"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/link-library/upvote-downvote/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://frenteantiimperialista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://frenteantiimperialista.org/wp-json/wp/v2/posts/13893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frenteantiimperialista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frenteantiimperialista.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p6X47X-3C5' />
<link rel="alternate" type="application/json+oembed" href="https://frenteantiimperialista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frenteantiimperialista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.22" /><link rel="alternate" hreflang="x-default" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/" title="es_ES" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://frenteantiimperialista.org/xmlrpc.php">
<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(50023117, "init", {
        id:50023117,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50023117" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px-180x180.png" />
<meta name="msapplication-TileImage" content="https://frenteantiimperialista.org/wp-content/uploads/2018/03/cropped-Logo-Frente-Color@640px-270x270.png" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova" /><meta name="twitter:description" content="Las mentiras, hijo mío, se conocen en seguida, porque las hay de dos clases: las mentiras que tienen las piernas cortas, y las que tienen la nariz larga. Las tuyas, por lo visto, son de las que tienen la nariz larga. Sintió Pinocho tanta vergüenza, que no sabiendo donde esconderse, trató de salir de la habitación. Pero no le fue posible: tanto le había crecido la nariz, que no podía pasar por la puerta. Párrafo de Aventuras de Pinocho. Autor, Carlo Collodi. Entre la palabrería de Yunior García en todos los chiringuitos de la ultraderecha española, vístase como se vista&hellip;" /><meta name="twitter:image" content="https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro.png" />
<style id="ceris_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-13893 single-format-standard wp-embed-responsive">
<div class="site-wrapper ceris-block-heading-loading ceris-dedicated-single-header ceris-tofind-single-separator header-3 ceris-mobile-header-sticky" data-infinity-ads="&lt;div class=&quot;ceris-img-infinity-separator&quot;&gt;&lt;a href=&quot;https://themeforest.net/user/bkninja/portfolio&quot;&gt;
    &lt;img src=&quot;https://atbs.bk-ninja.com/ceris/wp-content/uploads/2020/03/ceris-bn4.png&quot;/&gt;
&lt;/a&gt;&lt;/div&gt;">
<header class="site-header site-header--skin-1">

<div class="header-main hidden-xs hidden-sm ">
<div class="container">
<div class="row row--flex row--vertical-center">
<div class="col-xs-4">
<div class="header-logo text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://frenteantiimperialista.org">

<img class="ceris-img-logo active" src="https://frenteantiimperialista.org/wp-content/uploads/2021/04/Captura-de-pantalla-de-2021-04-04-14-02-08.png" alt="logo" width="1000px" />



</a>
</div>
</div>
<div class="col-xs-8">
<div class="site-header__social">
<ul class=" social-list list-horizontal text-right">
<li><a href="https://www.facebook.com/FrenteAntiiperialistaInternacionalista" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/FAI_analisis" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="atbs-ceris-mobile-header" class="mobile-header visible-xs visible-sm ">
<div class="mobile-header__inner mobile-header__inner--flex">

<div class="header-branding header-branding--mobile mobile-header__section text-left">
<div class="header-logo header-logo--mobile flexbox__item text-left atbs-ceris-logo not-exist-img-logo">
<a href="https://frenteantiimperialista.org">
<img class="ceris-img-logo active" src="https://frenteantiimperialista.org/wp-content/uploads/2021/04/Captura-de-pantalla-de-2021-04-04-14-02-08.png" alt="mobileLogo" />


</a>
</div>
</div>

<div class="mobile-header__section text-right">
<div class="flexbox flexbox-center-y">
<button type="submit" class="mobile-header-btn js-search-popup">
<span class="hidden-xs"></span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
</button>
<div class="menu-icon">
<a href="#atbs-ceris-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-atbs-ceris-offcanvas-toggle">
<span class="mdicon--last hidden-xs"></span>
<span class="visible-xs-inline-block"></span>
</a>
</div>
</div>
</div>
</div>
</div>

<nav class="navigation-bar navigation-bar--fullwidth navigation-custom-bg-color  hidden-xs hidden-sm js-sticky-header-holder">
<div class="container">
<div class="navigation-bar__inner">
<div class="navigation-wrapper navigation-bar__section js-priority-nav">
<div id="main-menu" class="menu-menu-segundario-container"><ul id="menu-menu-segundario" class="navigation navigation--main navigation--inline"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://frenteantiimperialista.org/fai/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="https://frenteantiimperialista.org/fai/documentacion/">Documentos FAI</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/">Documentos fundacionales</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/">Llamamiento a la Creación del Frente Antiimperialista</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/fundamentos-politicos-del-frente/">Fundamentos políticos del Frente</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/concepto-del-frente/">Concepto del Frente</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/">Estructura del Frente y funciones</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/formas-de-vinculacion-al-fai/">Formas de vinculación al FAI</a></li>
<li id="menu-item-6773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6773"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/articulacion-del-fai-en-territorios/">Articulación del FAI en territorios</a></li>
</ul></li>
</ul></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 menu-item-cat-131"><a href="https://frenteantiimperialista.org/category/documentos/declaraciones/">Declaraciones</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96 menu-item-cat-7"><a href="https://frenteantiimperialista.org/category/documentos/articulos/">Artículos</a></li>
</ul></div></div></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/">Planes de acción</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3385"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/">Campañas</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/70-anos-de-guerra-otan-no-bases-fuera/">70 años de guerra. OTAN no, bases fuera</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/venezuela-soberana-venezuela-bolivariana/">Venezuela soberana, Venezuela Bolivariana (Manos fuera de Venezuela)</a></li>
<li id="menu-item-4579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4579"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/campana-global-por-el-retorno-a-palestina/">Campaña Global por el Retorno a Palestina</a></li>
<li id="menu-item-10762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10762"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/sahara-occidental-la-guerra-silenciada/">Sáhara Occidental, la guerra silenciada</a></li>
<li id="menu-item-7472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7472"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/dia-internacional-de-los-crimenes-estadounidenses-contra-la-humanidad/">Día Internacional de los Crímenes Estadounidenses Contra la Humanidad</a></li>
<li id="menu-item-11867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11867"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/ya-es-hora-rompamos-el-bloqueo-contra-cuba/">¡Ya es hora! Rompamos el bloqueo contra Cuba</a></li>
<li id="menu-item-11963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/nicaragua-elige-soberania/">Nicaragua elige ¡soberanía!</a></li>
</ul></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/2-objetivos-del-frente/">Objetivos del Frente</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/3-ejes-de-accion-y-prioridades/">Ejes de acción y prioridades</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/4-criterios-comunes-de-trabajo-y-accion/">Criterios comunes de trabajo y acción</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/5-plan-de-trabajo/">Plan de trabajo</a></li>
</ul></div></div></li>
<li id="menu-item-12656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12656"><a href="https://frenteantiimperialista.org/actos/">Actos</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99 menu-item-cat-9"><a href="https://frenteantiimperialista.org/category/actos/">Actos en general</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1432"><a href="https://frenteantiimperialista.org/iii-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">III Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN</a></li>
<li id="menu-item-12062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12062"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/">Jornadas Imperialismo y coronacrisis</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-12072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12072"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/primeras-jornadas-imperialismo-y-coronacrisis/">Primeras Jornadas Imperialismo y coronacrisis</a></li>
<li id="menu-item-12073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12073"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/segundas-jornadas-imperialismo-y-coronacrisis/">Segundas Jornadas Imperialismo y Coronacrisis</a></li>
<li id="menu-item-12061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12061"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/terceras-jornadas-imperialismo-y-coronacrisis/">Terceras Jornadas Imperialismo y Coronacrisis</a></li>
</ul></li>
</ul></div></div></li>
<li id="menu-item-12646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12646"><a href="https://frenteantiimperialista.org/informaciones-ajenas/">Información antiimperialista</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-2228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2228"><a href="https://frenteantiimperialista.org/fai/documentacion/fondo-documental/">Fondo documental</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-2439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2439 menu-item-cat-119"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/el-laberinto-africano/">El laberinto africano</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229 menu-item-cat-105"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/guerra-economica/">Guerra económica</a></li>
<li id="menu-item-2230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2230 menu-item-cat-108"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/guerras-hibridas/">Guerras híbridas</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2231 menu-item-cat-104"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/hegemonia-idoelogico-cultural/">Hegemonía ideológico-cultural</a></li>
<li id="menu-item-2232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2232 menu-item-cat-107"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/imperialismo-resistencias-e-internacionalismo/">Imperialismo, resistencias e internacionalismo</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440 menu-item-cat-121"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/la-ofensiva-en-america-latina/">La ofensiva en América Latina</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2233 menu-item-cat-106"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/otan-bases-gastos-militares/">OTAN, bases, gastos militares</a></li>
<li id="menu-item-8681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8681 menu-item-cat-180"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/rearmando-el-sistema/">Rearmando el sistema</a></li>
<li id="menu-item-2441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2441 menu-item-cat-120"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/resistencia-en-oriente-proximo/">Resistencia en Oriente Próximo</a></li>
</ul></li>
<li id="menu-item-12647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12647 menu-item-cat-250"><a href="https://frenteantiimperialista.org/category/informaciones-ajenas/activismo-antiimperialista/">Activismo antiimperialista</a></li>
<li id="menu-item-12648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648 menu-item-cat-251"><a href="https://frenteantiimperialista.org/category/informaciones-ajenas/noticias-de-interes/">Documentación de interés</a></li>
</ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://frenteantiimperialista.org/fai/contacto/">Contacto</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://int.frenteantiimperialista.org">International page</a></li>
</ul></div> </div>
<div class="navigation-bar__section lwa lwa-template-modal flexbox-wrap flexbox-center-y ">
<button type="submit" class="navigation-bar-btn js-search-popup"><i class="mdicon mdicon-search"></i></button>
</div>
</div>
</div>
</nav>
</header><div class="site-content atbs-single-style-4 ceris-sticky-social-share-bar-off  ">
<div class="single-entry-wrap ">
<div class="atbs-ceris-block atbs-ceris-block-13893 atbs-ceris-block--fullwidth single-entry single-4 element-scroll-percent single-end-infinity  " data-url-to-load="" data-post-title-to-load="" data-postid="13893" data-wcount="1186" data-next-wcount="">
<div class="container">
<div class="row">
<div class="atbs-ceris-main-col " role="main">
<article class="post-13893 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela-america-latina category-articulos category-contra-bloqueo-cuba tag-cuba tag-estado-espanol tag-medios-de-comunicacion post--single">
<div class="single-content">
<div class="entry-thumb single-entry-thumb"><img width="770" height="400" src="https://frenteantiimperialista.org/wp-content/uploads/2021/11/Yunio-ministro-770x400.png" class="attachment-ceris-m-2_1 size-ceris-m-2_1 wp-post-image" alt="" loading="lazy" /> <div class="ceris-entry-meta-with-share-wrap">
<div class="entry-meta ceris-entry-meta-with-share">
<span class="entry-author entry-author--with-ava">
By <a class="entry-author__name" title="Posts by ﻿Ramón Pedregal Casanova" rel="author" href="https://frenteantiimperialista.org/author/ramon/">﻿Ramón Pedregal Casanova</a> </span>
<div class="ceris-share-socials">
<span class="title-socials">Share</span>
<ul class="list-unstyled list-horizontal">
<li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F&amp;text=Yunior%20García,%20Campeón%20Olímpico%20de%20la%20mentira,%20for%20Spain.%20Ramón%20Pedregal%20Casanova','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F&amp;text=Yunior%20García,%20Campeón%20Olímpico%20de%20la%20mentira,%20for%20Spain.%20Ramón%20Pedregal%20Casanova"><i class="mdicon mdicon-twitter"></i></a></li> </ul>
</div>
</div>
</div>
</div> <div class="single-body entry-content typography-copy">
<div class="single-body--content">
<header class="single-header">
 <a class="cat-13 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://frenteantiimperialista.org/category/grupos-de-trabajo/venezuela-america-latina/">América Latina</a><a class="cat-7 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://frenteantiimperialista.org/category/documentos/articulos/">Artículos</a><a class="cat-236 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://frenteantiimperialista.org/category/planes-de-accion/campanas21/contra-bloqueo-cuba/">Campaña Contra bloqueo Cuba</a> <h1 class="entry-title post__title">Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova</h1>
<div class="entry-meta">
<time class="time published" datetime="2021-11-24T06:05:16+00:00" title="noviembre 24, 2021 at 6:05 am"><i class="mdicon mdicon-schedule"></i>24 noviembre 2021</time><span class="post-view-counter"><i class="mdicon mdicon-visibility"></i>180 views</span><span class="post-comment-counter"><a title="0 Comments" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span> </div>
</header>
<div class="single-content__wrap"><p style="text-align: right;"><em>Las mentiras, hijo mío, se conocen en seguida, porque las hay de dos clases: las mentiras que tienen las piernas cortas, y las que tienen la nariz larga. Las tuyas, por lo visto, son de las que tienen la nariz larga. Sintió Pinocho tanta vergüenza, que no sabiendo donde esconderse, trató de salir de la habitación. Pero no le fue posible: tanto le había crecido la nariz, que no podía pasar por la puerta.</em></p>
<p style="text-align: right;">Párrafo de <em>Aventuras de Pinocho. </em>Autor, Carlo Collodi.</p>
<p>Entre la palabrería de Yunior García en todos los chiringuitos de la ultraderecha española, vístase como se vista de moderna, europeista, progre, neoliberal, rancia, rijosa, saliendo de la tumba jajaja, entre todos sus vómitos, destaca el de la campaña de los Esclavistas Unidos que canaliza su realidad inventada a toda la población de su obediencia a través de sus medios de propaganda, esa realidad inventada es la que decía que Elliot Abrams, el encargado de Trump en las negociaciones con el ministro de Venezuela Señor Arreaza. Abrams, miembro de los regímenes de Esclavistas U. desde Reagan, pasando por el de Bush hasta el de Trump, es conocido por los asesinatos en masa que llevó a cabo el paramilitarismo y el ejército fascista de El Salvador, por su intervención en la guerra contra el pueblo de Nicaragua, guerra con la que asesinó a 60.000 nicaragüenses y por la que EEUU fue condenado por el Tribunal Internacional de Justicia, y el mismo Abrams fue condenado por el Congreso de EEUU, conocido como dirigente de la guerra contra Irak, dirigente del golpe de estado en Venezuela contra el Presidente Chávez en 2002, y seguidamente contra todo lo que tenga que ver con Nicaragua, Venezuela y Cuba. Entre los vómitos de Yunior, Campeón Olímpico de la gran mentira, ahora en su viaje for Spain, <em>Las mentiras, hijo mío, se conocen en seguida, porque las hay de dos clases:</em> <em>las mentiras que tienen las piernas cortas, y las que tienen la nariz larga, </em>copia a Pinocho, ¿por qué en vez de contar la historieta que inventa no cuenta de qué hablaban en las reuniones con los agentes de la CIA, en los cursos que le daban para realizar las provocaciones que pretendían en Cuba?, ¿puede decirnos de los acuerdos que tenía, tiene, con la mafia de Miami?, hay conversaciones grabadas con terroristas, ¿por qué miente cuando dice que le acosaban en su domicilio cuando hay grabaciones de las calles de La Habana, hechas por periodistas independientes, que prueban que no tenía ninguna vigilancia, que no estaban tomadas las calles por la policía, ni por el ejército, que tan solo tocó su puerta un periodista para hablar con él y su suegra le dijo que dormía?, ¿si estaba tan perseguido, cómo salió de su casa, llegó al aeropuerto de La Habana y con su propio billete y su visa de entrada a España se embarcó en el avión sin que nadie le molestase lo más mínimo?</p>
<p>Carlo Collody es el creador de Aventuras de Pinocho, no tenemos dudas de que Carlo Collody no es el creador de Yunior García, el Mentiroso Olímpico; de aquél han pasado muchos años, y del creador de Yunior como dador de falsas noticias no se duda ya, es un secreto a voces quién es, quién paga. Déjenme contarles una adaptación de una de las aventuras del muñeco de Collody a la historieta del muñeco Yunior García: en su viaje for Spain, dicho así por las ansias gringas del muñequito, se presenta en emisoras de radio, redacciones de periódicos, televisiones, promocionando su cuento de aventuras y desventuras, -copia, plagio, imitación con que compite egoístamente en exageración sin riesgo alguno con las mentiras inocentes de Pinocho, que sí tenían consecuencias, no como las suyas, las de Yunior, dadas al mercadeo en que lo convierte todo el capitalismo, becerro de oro que adora tanto como para mentir contra su país y su pueblo-, pues decía que la historieta de terror de Yunior es imitación de una de Pinocho, que la ha adaptado:</p>
<p>Yunior no, Pinocho, el Gran Mentiroso Olímpico, no, el muñeco de madera sí, andando por un camino en medio de la noche llega hasta una casa y llama, y dice el relato: <em>Viendo que el llamar no le daba resultado, empezó a dar puntapiés y cabezadas en la puerta. Entonces se asomó a la ventana una hermosa niña de cabellos de un color azul precioso y de cara blanca como la nieve, con los ojos cerrados y las manos cruzadas sobre el pecho, que sin mover los labios dijo, con una vocecita que parecía venir del otro mundo. —¡En esta casa no hay nadie; todos están muertos! —¡Pues, ábreme tú!— gritó Pinocho suplicante y lloroso. —¡Yo también estoy muerta! —¡Muerta! Pues, entonces, ¿qué haces ahí en la ventana? —¡Estoy esperando la caja que ha de servir para enterrarme! … </em></p>
<p>¡Cómo le gusta a Yunior este pasaje! Así explica que su desaparición fue debida, como decían sus amigos, porque estaba muerto, era el muerto, y resulto vivo, ¡era el muerto vivo de la canción de Peret, ¿recuerdan?: A mi amigo Yunior García le pagaron su salario / y sin pensarlo dos veces salió para malgastarlo, … Peret le encontró en el más allá y nos ha contado que estaba de parranda, que no estaba muerto, que estaba tomando caño. Consultado un amigo psicoanalista sobre de qué escondite de su memoria habría sacado Yunior El Gran Mentiroso, no Pinocho, la casa que declara encontrarse rodeada de vigilantes en la que estaba muerto-vivo, me ha contestado que el parrandero parece traumatizado por lo que acontece en la cárcel de terror que Esclavistas Unidos mantiene en Guantánamo, puesto que es allí donde sus gringos mantienen prisioneros muertos-vivos, y por su condición de prisioneros no pueden abrir la puerta sin encontrarse con el ejército de torturadores yankees.</p>
<p>Por si alguien no lo sabe, en Guantánamo hay una prisión en manos del imperio, que dispone de ella desde su época colonial, y su ocupación es ilegal y contra la voluntad del pueblo cubano, y es denunciada como centro de tortura por los organismos internacionales de Derechos Humanos. Según parece ese antro inhumano ha inspirado al actor Yunior, el Gran Mentiroso Olímpico, nada menos que Campeón del Mundo, en su relato del muerto-vivo por emisoras, periódicos, televisiones, … y continua tomando caño, que está de parranda, dice el gran Peret.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13893" class="share-facebook sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13893" class="share-twitter sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
<div class="ceris-mobile-share-socials">
<h3>Share</h3>
<ul class="list-unstyled list-horizontal">
<li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F&amp;text=Yunior%20García,%20Campeón%20Olímpico%20de%20la%20mentira,%20for%20Spain.%20Ramón%20Pedregal%20Casanova','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F&amp;text=Yunior%20García,%20Campeón%20Olímpico%20de%20la%20mentira,%20for%20Spain.%20Ramón%20Pedregal%20Casanova"><i class="mdicon mdicon-twitter"></i></a></li> </ul>
</div>
<footer class="single-footer entry-footer">
<div class="entry-interaction entry-interaction--horizontal">
<div class="entry-interaction__left">
<div class="entry-tags">
<ul>
<li><a class="post-tag" rel="tag" href="https://frenteantiimperialista.org/tag/cuba/">Cuba</a></li><li><a class="post-tag" rel="tag" href="https://frenteantiimperialista.org/tag/estado-espanol/">Estado Español</a></li><li><a class="post-tag" rel="tag" href="https://frenteantiimperialista.org/tag/medios-de-comunicacion/">Medios de comunicación</a></li> </ul>
</div>
</div>
<div class="entry-interaction__right">
<a href="#comments" class="comments-count" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-comment-o"></i><span>0</span></a><a href="#views" class="view-count" data-toggle="tooltip" data-placement="top" title="180 Views"><i class="mdicon mdicon-visibility"></i><span>180</span></a> </div>
</div>
</footer> </div>
</div>
</div>
</article>
<div class="navigation-author__wrap">
</div>
<div class="comments-section single-entry-section">
<div id="comments" class="comments-area  the-heading-size-xxs">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&#038;postid=13893&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d4cffaee12f5d1fc565619ad61f637ff4d538586#parent=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div>
</div> 
</div>
<div class="atbs-ceris-sub-col sidebar js-sticky-sidebar" role="complementary">
<div id="mks_author_widget-3" class="widget mks_author_widget"><div class="widget__title block-heading  "><h4 class="widget__title-text">Autor</h4></div>
<h3>﻿Ramón Pedregal Casanova</h3>
<p>Miembro del Frente Antiimperialista Internacionalista (FAI), autor de los libros: “Gaza 51 días”, “Palestina. Crónicas de vida y Resistencia”, “Dietario de Crisis”, “Belver Yin en la perspectiva de género y Jesús Ferrero”, y “Siete Novelas de la Memoria Histórica. Posfacios”. Presidente de la Asociación Europea de Cooperación Internacional y Estudios Sociales AMANE. Miembro de la Asociación Europea de Apoyo a los Detenidos Palestinos e integrante de la Red de Artistas, Intelectuales y Comunicadores Solidarios con Nicaragua y el FSLN.</p>
<div class="mks_autor_link_wrap"><a href="https://frenteantiimperialista.org/author/ramon/" class="mks_author_link">Todas las entradas del autor</a></div>
</div><div id="search-5" class="widget widget_search"><div class="widget__title block-heading  "><h4 class="widget__title-text">Buscar en la web del FAI</h4></div><form action="https://frenteantiimperialista.org/" class="search-form" method="get">
<input type="text" name="s" class="search-form__input" placeholder="Search" />
<button type="submit" class="search-form__submit"><i class="mdicon mdicon-search"></i></button>
</form></div><div id="text-5" class="widget widget_text"><div class="widget__title block-heading  "><h4 class="widget__title-text">Campañas</h4></div> <div class="textwidget"></div>
</div><div id="media_image-12" class="widget widget_media_image"><a href="https://wp.me/P6X47X-2Np"><img width="300" height="195" src="https://frenteantiimperialista.org/wp-content/uploads/2021/03/saharaui-fusil-comic-modif4-300x195.jpg" class="image wp-image-10763  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2021/03/saharaui-fusil-comic-modif4-300x195.jpg 300w, https://frenteantiimperialista.org/wp-content/uploads/2021/03/saharaui-fusil-comic-modif4.jpg 380w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-16" class="widget widget_media_image"><a href="https://wp.me/P6X47X-S0"><img width="300" height="198" src="https://frenteantiimperialista.org/wp-content/uploads/2019/04/FAI-campanna-Venezuela-logo-ancho-web-reducida-300x198.png" class="image wp-image-3932  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2019/04/FAI-campanna-Venezuela-logo-ancho-web-reducida-300x198.png 300w, https://frenteantiimperialista.org/wp-content/uploads/2019/04/FAI-campanna-Venezuela-logo-ancho-web-reducida.png 381w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="https://wp.me/P6X47X-1bl"><img width="300" height="195" src="https://frenteantiimperialista.org/wp-content/uploads/2019/05/Logo-Palestina-reducido-web-apaisado-300x195.jpg" class="image wp-image-4564  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2019/05/Logo-Palestina-reducido-web-apaisado-300x195.jpg 300w, https://frenteantiimperialista.org/wp-content/uploads/2019/05/Logo-Palestina-reducido-web-apaisado.jpg 380w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-15" class="widget widget_media_image"><a href="https://wp.me/P6X47X-RC"><img width="300" height="220" src="https://frenteantiimperialista.org/wp-content/uploads/2019/03/logo-campaña-reducido-web-video-300x220.png" class="image wp-image-3653  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2019/03/logo-campaña-reducido-web-video-300x220.png 300w, https://frenteantiimperialista.org/wp-content/uploads/2019/03/logo-campaña-reducido-web-video.png 385w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="widget widget_media_image"><a href="https://wp.me/P6X47X-1Wq"><img width="300" height="195" src="https://frenteantiimperialista.org/wp-content/uploads/2019/07/borrador-logo-9-agosto-ancho-300x195.jpg" class="image wp-image-5273  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2019/07/borrador-logo-9-agosto-ancho-300x195.jpg 300w, https://frenteantiimperialista.org/wp-content/uploads/2019/07/borrador-logo-9-agosto-ancho.jpg 380w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-18" class="widget widget_media_image"><a href="https://wp.me/P6X47X-356"><img width="256" height="101" src="https://frenteantiimperialista.org/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-18-52-17.png" class="image wp-image-11868  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-19" class="widget widget_media_image"><a href="https://frenteantiimperialista.org/nicaragua-elige-soberania/"><img width="300" height="165" src="https://frenteantiimperialista.org/wp-content/uploads/2021/06/Nica-logo2-ancho-e1624273650117.jpg" class="image wp-image-11992  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-17" class="widget widget_media_image"><div class="widget__title block-heading  "><h4 class="widget__title-text">Para avisos de publicaciones en nuestro blog</h4></div><a href="https://t.me/FrenteAI"><img width="300" height="121" src="https://frenteantiimperialista.org/wp-content/uploads/2019/12/Suscripción-Telegram-300x121.jpg" class="image wp-image-6500  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://frenteantiimperialista.org/wp-content/uploads/2019/12/Suscripción-Telegram-300x121.jpg 300w, https://frenteantiimperialista.org/wp-content/uploads/2019/12/Suscripción-Telegram.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget__title block-heading  "><h4 class="widget__title-text">Suscríbete al blog con tu cuenta de correo</h4></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div> <div class="jetpack-subscribe-count">
<p>
Únete a otros 2.902 suscriptores </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer footer-7 ">
<div class="site-footer__section site-footer__section--seperated">
<div class="container">
<div class="row row--space-between">
<div class="col-xs-12 col-md-4">
<div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button negative top" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://frenteantiimperialista.org/politica-de-privacidad/" rel="">
Política de privacidad	</a>
</div>
</div> </div>
<div class="col-xs-12 col-md-4">
</div>
<div class="col-xs-12 col-md-4">
</div>
</div>
</div>
</div>
<div class="site-footer__section site-footer__section--bordered-inner">
<div class="container">
<div class="site-footer__section-inner text-center">
Ceris © 2020. Made with ☕ by <a href="https://themeforest.net/user/bkninja/portfolio">bkninja</a> </div>
</div>
</div>
</footer>

<div id="atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas js-atbs-ceris-offcanvas js-perfect-scrollbar">
<div class="atbs-ceris-offcanvas__title">
<h2 class="site-logo atbs-ceris-logo not-exist-img-logo">
<a href="https://frenteantiimperialista.org">

<img class="ceris-img-logo active" src="https://atbs.bk-ninja.com/ceris/wp-content/uploads/2019/12/Path-14-2.png" alt="logo" />



</a>
</h2>
<ul class="social-list list-horizontal">
<li><a href="https://www.facebook.com/FrenteAntiiperialistaInternacionalista" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/FAI_analisis" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li> </ul>
<a href="#atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
</div>
<div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation">
<div id="offcanvas-menu-mobile" class="menu-menu-segundario-container"><ul id="menu-menu-segundario-1" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://frenteantiimperialista.org/fai/quienes-somos/">Quienes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="https://frenteantiimperialista.org/fai/documentacion/">Documentos FAI</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/">Documentos fundacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/llamamiento-a-la-creacion-del-frente-antiimperialista/">Llamamiento a la Creación del Frente Antiimperialista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/fundamentos-politicos-del-frente/">Fundamentos políticos del Frente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/concepto-del-frente/">Concepto del Frente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/">Estructura del Frente y funciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/formas-de-vinculacion-al-fai/">Formas de vinculación al FAI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6773"><a href="https://frenteantiimperialista.org/fai/documentacion/documentos/estructura-del-frente-y-funciones/articulacion-del-fai-en-territorios/">Articulación del FAI en territorios</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 menu-item-cat-131"><a href="https://frenteantiimperialista.org/category/documentos/declaraciones/">Declaraciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96 menu-item-cat-7"><a href="https://frenteantiimperialista.org/category/documentos/articulos/">Artículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/">Planes de acción</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3385"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/">Campañas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/70-anos-de-guerra-otan-no-bases-fuera/">70 años de guerra. OTAN no, bases fuera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/venezuela-soberana-venezuela-bolivariana/">Venezuela soberana, Venezuela Bolivariana (Manos fuera de Venezuela)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4579"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/campana-global-por-el-retorno-a-palestina/">Campaña Global por el Retorno a Palestina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10762"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/sahara-occidental-la-guerra-silenciada/">Sáhara Occidental, la guerra silenciada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7472"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/dia-internacional-de-los-crimenes-estadounidenses-contra-la-humanidad/">Día Internacional de los Crímenes Estadounidenses Contra la Humanidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11867"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/ya-es-hora-rompamos-el-bloqueo-contra-cuba/">¡Ya es hora! Rompamos el bloqueo contra Cuba</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/campanas/nicaragua-elige-soberania/">Nicaragua elige ¡soberanía!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/2-objetivos-del-frente/">Objetivos del Frente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/3-ejes-de-accion-y-prioridades/">Ejes de acción y prioridades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/4-criterios-comunes-de-trabajo-y-accion/">Criterios comunes de trabajo y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/5-plan-de-trabajo/">Plan de trabajo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12656"><a href="https://frenteantiimperialista.org/actos/">Actos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99 menu-item-cat-9"><a href="https://frenteantiimperialista.org/category/actos/">Actos en general</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1432"><a href="https://frenteantiimperialista.org/iii-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">III Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12062"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/">Jornadas Imperialismo y coronacrisis</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12072"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/primeras-jornadas-imperialismo-y-coronacrisis/">Primeras Jornadas Imperialismo y coronacrisis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12073"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/segundas-jornadas-imperialismo-y-coronacrisis/">Segundas Jornadas Imperialismo y Coronacrisis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12061"><a href="https://frenteantiimperialista.org/fai/planes-de-accion/jornadas-imperialismo-y-coronacrisis/terceras-jornadas-imperialismo-y-coronacrisis/">Terceras Jornadas Imperialismo y Coronacrisis</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12646"><a href="https://frenteantiimperialista.org/informaciones-ajenas/">Información antiimperialista</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2228"><a href="https://frenteantiimperialista.org/fai/documentacion/fondo-documental/">Fondo documental</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2439 menu-item-cat-119"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/el-laberinto-africano/">El laberinto africano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229 menu-item-cat-105"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/guerra-economica/">Guerra económica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2230 menu-item-cat-108"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/guerras-hibridas/">Guerras híbridas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2231 menu-item-cat-104"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/hegemonia-idoelogico-cultural/">Hegemonía ideológico-cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2232 menu-item-cat-107"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/imperialismo-resistencias-e-internacionalismo/">Imperialismo, resistencias e internacionalismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440 menu-item-cat-121"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/la-ofensiva-en-america-latina/">La ofensiva en América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2233 menu-item-cat-106"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/otan-bases-gastos-militares/">OTAN, bases, gastos militares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8681 menu-item-cat-180"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/rearmando-el-sistema/">Rearmando el sistema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2441 menu-item-cat-120"><a href="https://frenteantiimperialista.org/category/documentos/fondo-documental/resistencia-en-oriente-proximo/">Resistencia en Oriente Próximo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12647 menu-item-cat-250"><a href="https://frenteantiimperialista.org/category/informaciones-ajenas/activismo-antiimperialista/">Activismo antiimperialista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648 menu-item-cat-251"><a href="https://frenteantiimperialista.org/category/informaciones-ajenas/noticias-de-interes/">Documentación de interés</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://frenteantiimperialista.org/fai/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://int.frenteantiimperialista.org">International page</a></li>
</ul></div> </div>
</div>
<div class="atbs-ceris-search-full">
<span id="atbs-ceris-search-remove"><i class="mdicon mdicon-close"></i></span>
<div class="atbs-ceris-search-full--wrap ajax-search is-in-navbar js-ajax-search is-active">
<div class="atbs-ceris-search-full--form">
<form action="https://frenteantiimperialista.org/" method="get">
<input type="text" name="s" class="form-control search-form__input" autocomplete="off" placeholder="Type to search" value="">
<button type="submit" class="btn-search-full"><i class="mdicon mdicon-arrow_forward"></i></button>
</form>
<div class="result-default">
<div class="search-recommend-articles">
<h2 class="search-module-heading">
Latest Posts </h2>
<div class="popular-post-inner">
<div class="post-list">
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://frenteantiimperialista.org/posicion-del-frente-antiimperialista-internacionalista-sobre-la-otan-y-las-bases-norteamericanas-en-espana/">Posición del Frente Antiimperialista Internacionalista sobre la OTAN y las bases norteamericanas en España</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://frenteantiimperialista.org/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/">Yunior García, Campeón Olímpico de la mentira, for Spain. Ramón Pedregal Casanova</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
 <h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://frenteantiimperialista.org/dejen-de-ser-parte-de-una-operacion-de-injerencia-contra-cuba-a-los-medios-y-al-periodismo-honesto-en-el-estado-espanol/">“Dejen de ser parte de una operación de injerencia contra Cuba”: a los medios y al periodismo honesto en el Estado español</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://frenteantiimperialista.org/crisis-cambio-climatico-pandemia-y-juventud-agustin-velloso/">Crisis, cambio climático, pandemia y juventud. Agustín Velloso</a>
</h3>
</div>
</article>
</div>
<div class="list-item">
<article class="post" data-dark-mode="true">
<div class="post__text">
<h3 class="post__title typescale-1 custom-typescale-1">
<a href="https://frenteantiimperialista.org/los-pueblos-no-son-tontos-suenos-repetidos/">Los pueblos no son tontos. Sueños repetidos</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="search-tags">
<h2 class="search-module-heading">
Popular Tags </h2>
<div class="tags-list entry-tags">
<ul>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">Estado Español</div>
</div>
</div>
<a href="https://frenteantiimperialista.org/tag/estado-espanol/" class="link-overlay" title="View all"></a>
</li>
<li>
<div class="background-img category-title-image">
</div>
<div class="category-tile__inner">
<div class="category-tile__text">
<div class="category-tile__name">Rusia</div>
</div>
</div>
<a href="https://frenteantiimperialista.org/tag/rusia/" class="link-overlay" title="View all"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="atbs-ceris-search-full--result search-results">
<div class="typing-loader"></div>
 <div class="search-results__inner">
</div>
</div>
</div>
</div>


<a href="#" class="atbs-ceris-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div>
<script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/frenteantiimperialista.org\/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova\/":13893};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/yunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://frenteantiimperialista.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/frenteantiimperialista.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/throttle-debounce.min.js?ver=5.8.2' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/countdown.min.js?ver=5.8.2' id='final-countdown-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/flickity.min.js?ver=5.8.2' id='flickity-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/fotorama.min.js?ver=5.8.2' id='fotorama-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/magnific-popup.min.js?ver=5.8.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/owl-carousel.min.js?ver=5.8.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/perfect-scrollbar.min.js?ver=5.8.2' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/theiaStickySidebar.min.js?ver=5.8.2' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/vticker.min.js?ver=5.8.2' id='vticker-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/vendors/fitvids.js?ver=5.8.2' id='fitvids-js'></script>
<script type='text/javascript' id='ceris-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"ceris_security":{"ceris_security_code":{"content":"69a7ce5e3c"}}};
var ceris_wcount = ["130"];
var ATBS_DARKMODE_COOKIE_NAME = ["ceris_dark_mode-6ab9b41143dee3c301140007ca12f605a7118371"];
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/themes/ceris/js/scripts.js?ver=5.8.2' id='ceris-scripts-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lccm4EUAAAAANEHk5EQ13ibeM5Ap-NPJKlUoUQu&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lccm4EUAAAAANEHk5EQ13ibeM5Ap-NPJKlUoUQu","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mc.list-js-extra'>
/* <![CDATA[ */
var mclist = {"list":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.8.2' id='mc.list-js'></script>
<script type='text/javascript' id='mc.mini-js-extra'>
/* <![CDATA[ */
var mcmini = {"mini":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.8.2' id='mc.mini-js'></script>
<script type='text/javascript' id='mc.ajax-js-extra'>
/* <![CDATA[ */
var mcAjax = {"ajax":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.8.2' id='mc.ajax-js'></script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Abrir en una pesta\u00f1a nueva"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.8.2' id='mc.mcjs-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenteantiimperialista.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&postid=13893&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4cffaee12f5d1fc565619ad61f637ff4d538586#parent=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102735237&postid=13893&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4cffaee12f5d1fc565619ad61f637ff4d538586#parent=https%3A%2F%2Ffrenteantiimperialista.org%2Fyunior-garcia-campeon-olimpico-de-la-mentira-for-spain-ramon-pedregal-casanova%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'102735237',post:'13893',tz:'0',srv:'frenteantiimperialista.org'} ]);
	_stq.push([ 'clickTrackerInit', '102735237', '13893' ]);
</script>
</body>
</html>